Package: QuickReply for WhatsApp

CydiaUpdates.org
Description

The best in Quick Reply and Compose for WhatsApp. Requires on Couria, all in one platform centralised Quick Reply & Compose system. Tons of options included and can be configured via Couria’s WhatsApp settings. Requires WhatsApp 2.12.4 or later.

Depiction

Version History

Packages are not hosted on our server, it could be protected or unavailable.